Since Apworks uses some new features provided by .NET Framework 4.0, so .NET Framework 4.0 SP1 needs to be installed before you are going to install Apworks. Further, if you want to develop your application using Visual Studio, you need to install Visual Studio 2010.

Last edited Sep 8, 2011 at 7:38 AM by acqy, version 2

Comments

No comments yet.